<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%7CDosis%3A500%2C400%2C700%7CMerriweather%3A400%7CBitter%3A400" /><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/d40b0e55b2f41058223d63d64502e697.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/3f52ae1073c68d8cc81aa3c40f2f5600.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/f1d558d4ece6e7d0f9546a5d87e2311e.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/6453b32684f9482e054570b518da1598.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/785d518a48ea07142c6e7b10de20b9ed.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/3e7f9fe0edca8c430a95c6d7f9db03a8.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/30cc9fc981f6f364e16e1531a8b8347e.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/03bc86b00bba86169569b31ea2627d03.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/7897abbc571e4de9b60037a224b87eaf.css" data-minify="1"/><script src="https://dads-finest.de/wp-content/cache/min/1/a52de8beab1a3829c7ce7fcf4ffe1d5d.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/61ca3234223a35439412119a74028e66.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/964a29f7ca9a48fa7e749cff118b7071.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/b63c32ccd6f31181fb179f33953a9adf.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/5a1e79bf5c664bb293a88dc6d499c21f.js" data-minify="1"></script> <meta charset="UTF-8"/><meta name="keywords" content="Medienkompetenz, Papa, Vater, Blog, Familie, Kind, Technik, Windows, Phone, App, Medien, Gesellschaft, Musik, Video, Game" /><title>D@ds finest│BITKOM: Trend zu Digitalen Weihnachten</title><title>BITKOM: Trend zu Digitalen Weihnachten</title><link rel="pingback" href="https://dads-finest.de/xmlrpc.php" /><meta name="viewport" content="width=device-width" /> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script type="text/javascript">var dpc_current_language='de';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; Feed" href="https://dads-finest.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; Kommentar-Feed" href="https://dads-finest.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; BITKOM: Trend zu Digitalen Weihnachten Kommentar-Feed" href="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/feed/" /><meta property="og:title" content="BITKOM: Trend zu Digitalen Weihnachten"/><meta property="og:url" content="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/"/><meta property="og:type" content="article" /><meta property="og:description" content="Viele Kinder dürfen sich in diesem Jahr nicht nur über klassisches Spielzeug, sondern auch über digitale Weihnachtsgeschenke freuen. Jeder siebte Bundesbürger (14 Prozent), der in diesem Jahr Kinder bis zwölf Jahre beschenkt, möchte Lernspiele für den PC, die Spielkonsole oder das Tablet verschenken. Jeder Elfte (9 Prozent) will den Kleinen mit einem Lern- oder Spiel-Tablet" /><meta property="og:image" content="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02.jpg" /><meta property="og:site_name" content="Dads finest" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='goblog-style-inline-css' type='text/css'>body,.menu-pusher{background-color:#333;background-image:url(https://dads-finest.de/wp-content/themes/ublog/images/bg.png);background-repeat:repeat;background-attachment:scroll;background-position:0 0;background-size:inherit}.top-bar, .top-nav ul li ul li a, .tagcloud a:hover, .pagination span, .pagination a:hover, .read-more a, .post-format-quote, .flex-control-nav .flex-active, #subscribe-widget input[type='submit'], #wp-calendar caption, #wp-calendar td#today, #commentform #submit,.wpcf7-submit,.off-canvas-search{background-color:#8c9399}a, a:hover, .title a:hover, .sidebar a:hover, .sidebar-small-widget a:hover, .header-cat a:hover, .breadcrumbs a:hover, .meta a:hover, .post-meta a:hover, .post .post-content ul li:before, .content-page .post-content ul li:before, .reply:hover i, .reply:hover a, .edit-post a,.error-text{color:#8c9399}.post-content blockquote, .tagcloud a:hover .post blockquote,.comment-reply-link:hover{border-color:#8c9399}.widget:hover .widget-title:before{border-bottom-color:#8c9399}#wp-calendar
th{background:rgba(140,147,153,0.6)}.single-content-area{margin:0;width:100%}.relatedPosts ul
li{width:21.6%}.featuredslider{float:right;margin:0
0 0 0.4%}.stickymenu{position:fixed;z-index:100;left:0;top:0;width:100%;opacity:0.9}blockquote.pull{width:33%;margin:0
0 1.4em;padding:0;display:inline;font-family:Georgia,"Times New Roman",Times,serif;font-size:1.4em;border-width:3px 0}blockquote.pull.alignleft{margin:0
1.4em 0.5em 0;float:left;text-align:right}blockquote.pull.alignright{margin:0
0 0.5em 1.4em;float:right;text-align:left}blockquote{border-left:10px solid #ccc;margin:1.5em 10px;padding:0.5em 10px;quotes:"\201C""\201D""\2018""\2019"}blockquote:before{color:#ccc;content:open-quote;font-size:4em;line-height:0.1em;margin-right:0.25em;vertical-align:-0.4em}blockquote
p{display:inline}.single-content a, .single-content a:hover, .single-content a:visited, .single-content a:active{font-weight:normal}.single-content
a{color:#0C85C2}.single-content a:hover{color:#0b58bc}.single-content a:active{color:#0C85C2}.single-content a:visited{color:#0C85C2}</style> <script type="text/javascript">var iworks_upprev={animation:'flyout',position:'right',offset_percent:75,offset_element:'#comments',css_width:360,css_side:5,compare:'simple',url_new_window:0,ga_track_views:1,ga_track_clicks:1,ga_opt_noninteraction:1,title:'BITKOM: Trend zu Digitalen Weihnachten'};</script> <script type='text/javascript'>var CrayonSyntaxSettings={"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};var CrayonSyntaxStrings={"copy":"Dr\u00fccken Sie %s zum Kopieren, %s zum Einf\u00fcgen","minimize":"Klicken um Code aufzuklappen"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj={"url":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Verstecke Antworten","wc_show_replies_text":"Zeige Antworten","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus ","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig. ","wc_error_empty_text":"Bite f\u00fclle das Feld zum Kommentieren aus","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"E-Mail-Adresse ist ung\u00fcltig","wc_invalid_captcha":"Ung\u00e4\u00fcltiger Captcha Code","wc_login_to_vote":"Zum Abstimmen bitte anmelden ","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich ","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden ","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt ","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut ","wc_held_for_moderate":"Dein Kommentar wartet auf Freigabe.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann nicht mehr ver\u00e4ndert werden ","wc_comment_not_updated":"Tut uns leider aber der Kommentar wurde nicht aktualisiert ","wc_comment_not_edited":"Es wurden keine Ver\u00e4nderungen erkannt ","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"Neue Kommentare","wc_new_reply_button_text":"Neue Antwort","wc_new_replies_button_text":"Neue Antworten","wc_msg_input_min_length":"Nachricht ist zu kurz","wc_msg_input_max_length":"Nachricht ist zu lang","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.2","wc_post_id":3350,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};</script> <link rel='https://api.w.org/' href='https://dads-finest.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dads-finest.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dads-finest.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel="canonical" href="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" /><link rel='shortlink' href='https://dads-finest.de/?p=3350' /><link rel="alternate" type="application/json+oembed" href="https://dads-finest.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdads-finest.de%2F2016%2F12%2Fbitkom-trend-digitalen-weihnachten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dads-finest.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdads-finest.de%2F2016%2F12%2Fbitkom-trend-digitalen-weihnachten%2F&#038;format=xml" /><meta property="og:title" content="D@ds finest│BITKOM: Trend zu Digitalen Weihnachten" /><meta name="description" content="Viele Kinder dürfen sich in diesem Jahr nicht nur über klassisches Spielzeug, sondern auch über digitale Weihnac..." /><meta property="og:description" content="Viele Kinder dürfen sich in diesem Jahr nicht nur über klassisches Spielzeug, sondern auch über digitale Weihnac..." /><meta property="og:image" content="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" /><meta property="og:url" content="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" /><meta property="og:site_name" content="D@ds finest" /><meta property="og:type" content="article" /><link rel="canonical" href="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" /><meta name="robots" content="noydir"><meta name="robots" content="noodp"><title>D@ds finest│BITKOM: Trend zu Digitalen Weihnachten</title><script type="text/javascript">var dpc_rating_settings={"dpc_status_professional_rating":"1","showSearchFieldIn":["post","page"],"starEmpty":"","starRated":"#e3da1a","textIntial":"Bewerten","textRated":"Vielen Dank f\u00fcr die Bewertung","textError":"Ein Fehler ist aufgetreten","show_legend":"on","legend":"[durchschnitt],[anzahl]","show_legend_no_rating_text":"on","legend_no_rating_text":"Wenn Dir dieser Beitrag gefallen hat, w\u00fcrde ich mich \u00fcber eine Bewertung freuen.","rating_symbol":"star","newRow":"on","idBox":3350};</script> <script>var ms_grabbing_curosr='https://dads-finest.de/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://dads-finest.de/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider" /><style type="text/css">#wpcomm
.wc_new_comment{background:#00B38F}#wpcomm
.wc_new_reply{background:#00B38F}#wpcomm .wc-form-wrapper{background:#f9f9f9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#d9d9d9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#fefefe}#wpcomm .wc-reply .wc-comment-right{background:#f8f8f8}#wpcomm .wc-comment-text{font-size:14px;color:#555}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F}.wc-load-more-submit{border:1px
solid #d9d9d9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:rgb(255,250,214)}.comments-area{margin:0
auto;max-width:100%}.wpdiscuz-front-actions{background:#f9f9f9}.wpdiscuz-subscribe-bar{background:#f9f9f9}.wpdiscuz-sort-buttons{color:Array}.wpdiscuz-sort-button{color:Array;cursor:pointer}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important}#wpcomm .page-numbers{color:#555;border:#555 1px solid}#wpcomm
span.current{background:#555}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F}#wpcomm .wpdiscuz-textarea-wrap{border:#d9d9d9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #00B38F!important;background:#00B38F!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#00B38F!important;border:1px
solid #00B38F!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#aaa}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style><style type="text/css"></style><meta name="application-name" content="D@ds finest"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@KIDDIN" /><meta name="twitter:title" content="Dads finest - Family Blog" /><meta name="twitter:description" content="Der Papa-Blog für Familien mit Schwerpunkt auf Technik, Medien, Medienkompetenz und sonstige gesellschaftliche Themen" /><meta name="twitter:image" content="https://dads-finest.kiddin.de/wp-content/uploads/2014/10/Dads-finest_Laptop.jpg" /><meta name="twitter:url" content="https://dads-finest.kiddin.de" /><meta property="fb:pages" content="536744049763422" /><link rel="amphtml" href="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="BITKOM: Trend zu Digitalen Weihnachten" /><meta property="og:url" content="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" /><meta property="og:description" content="Viele Kinder dürfen sich in diesem Jahr nicht nur über klassisches Spielzeug, sondern auch über digitale Weihnachtsgeschenke freuen. Jeder siebte Bundesbürger (14 Prozent), der in diesem Jahr Kinde…" /><meta property="article:published_time" content="2016-12-21T09:54:44+00:00" /><meta property="article:modified_time" content="2016-12-21T09:54:44+00:00" /><meta property="og:site_name" content="Dads finest" /><meta property="og:image" content="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="463" /><meta property="og:locale" content="de_DE" /><meta name="twitter:site" content="@KIDDIN" /><meta name="twitter:image" content="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@KIDDIN" />  <script type="text/javascript">jQuery(document).ready(function(){if(typeof(snowStorm)!=='undefined'){snowStorm.flakesMax=128;snowStorm.flakesMaxActive=64;snowStorm.animationInterval=35;snowStorm.excludeMobile=true;snowStorm.followMouse=false;snowStorm.snowColor='#FFFFFF';snowStorm.snowCharacter='&bull;';snowStorm.snowStick=false;snowStorm.useMeltEffect=true;snowStorm.useTwinkleEffect=false;snowStorm.zIndex=999999;}});</script><link rel="icon" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-32x32.png" sizes="32x32" /><link rel="icon" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-180x180.png" /><meta name="msapplication-TileImage" content="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-270x270.png" /><style type="text/css" title="dynamic-css" class="options-output">body{color:#555}.main-nav .current-menu-parent > a, .main-nav .current-page-parent > a, .main-nav .current-menu-item a, .main-nav .menu > .sfHover > a.sf-with-ul, .main-nav
a{color:#8c9399}.main-nav .current-menu-parent > a:hover, .main-nav .current-page-parent > a:hover, .main-nav .current-menu-item a:hover, .main-nav .menu > .sfHover > a.sf-with-ul:hover, .main-nav a:hover{color:#fff}.main-nav a:hover, .main-nav .current-menu-parent > a, .main-nav .current-page-parent > a, .main-nav .current-menu-item > a, .main-nav .sfHover > a, .main-navigation ul li ul li a:hover{background-color:#555}.main-nav ul li ul li
a{background-color:#8c9399}.main-nav ul li ul li
a{color:#fff}.main-nav ul li ul li a:hover{color:#fff}.top-nav .current-menu-parent > a, .top-nav .current-page-parent > a, .top-nav .current-menu-item a, .top-nav .menu > .sfHover > a.sf-with-ul, .top-nav
a{color:#fff}.top-nav .current-menu-parent > a:hover, .top-nav .current-page-parent > a:hover, .top-nav .current-menu-item a:hover, .top-nav .menu > .sfHover > a.sf-with-ul:hover, .top-nav a:hover{color:#fff}.top-nav a:hover, .top-nav .current-menu-parent > a, .top-nav .current-page-parent > a, .top-nav .current-menu-item > a, .top-nav .sfHover > a, .top-nav ul li ul li a:hover{background-color:#555}.footer-menu
a{color:#333}.footer-menu a:hover{color:#8c9399}.menu-btn{color:#fff}.main-header{background-color:transparent;background-repeat:no-repeat}.header{padding-top:10px;padding-bottom:10px}.header
#logo{margin-top:0;margin-bottom:0}.header-widget{margin-top:10px;margin-bottom:10px}.content-home .post-box, .content-archive .post-box,.content-detail,.norm-pagination,.author-desc-box{background-color:#FFF}.content-home .post-box, .content-archive .post-box,.content-detail,.norm-pagination,.author-desc-box{border-top:1px solid #e3e3e3;border-bottom:1px solid #e3e3e3;border-left:1px solid #e3e3e3;border-right:1px solid #e3e3e3}.post-box, .breadcrumbs, .author-box, .post-navigation span,.relatedPosts,#comments,.comment-reply-link,#respond,.pagination,.norm-pagination{color:#555}.post-author, .post-meta, .post-meta a, .post-month, .header-cat a, .r-meta, .r-meta a, .social-btn a, .author-social a, .breadcrumbs a, .comment-meta a, #commentform p label, .single .pagination
a{color:#999}.entry-title, .entry-title a, .post .post-date, .section-heading, .author-box h5, .post-navigation a, .title
a{color:#3d3d3d}.sidebar-widget, #tabs-widget, #tabs li.active
a{background-color:#FFF}.sidebar-widget,#tabs-widget{border-top:1px solid #e3e3e3;border-bottom:1px solid #e3e3e3;border-left:1px solid #e3e3e3;border-right:1px solid #e3e3e3}.sidebar-widget{color:#555}.sidebar a, .sidebar-small-widget
a{color:#3d3d3d}.meta, .meta
a{color:#999}.widget-title, #tabs li
a{color:#3d3d3d}.footer{background-color:#fff}.footer
a{color:#000}.footer a:hover{color:#6c8079}.footer-widget .widget-title{color:#000}.copyright{background-color:#f8f8f8}.copyright{color:#000}body{font-family:"Open Sans";font-weight:400;font-style:normal}.menu
a{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;font-size:14px}h1,h2,h3,h4,h5,h6, .header, .header-top, .read-more, .article-heading, .slidertitle, .carousel, .social-widget a, .post-navigation, #wp-calendar caption, .comment-reply-link, .fn, #commentform input, #commentform textarea,input[type="submit"],.pagination,.footer-subscribe{font-family:Dosis;font-weight:500;font-style:normal}.title,.widgettitle{font-family:Dosis;font-weight:400;font-style:normal}.post-content{font-family:Merriweather;line-height:26px;font-weight:400;font-style:normal;font-size:16px}.post-meta,.meta,.r-meta{font-family:"Open Sans";text-transform:uppercase;line-height:20px;font-weight:400;font-style:normal;font-size:12px}.widget-title, #tabs
li{font-family:Dosis;line-height:20px;font-weight:700;font-style:normal;font-size:15px}.header #logo
a{font-family:Bitter;line-height:62px;font-weight:400;font-style:normal;color:#000;font-size:56px}</style><style type="text/css">#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://dads-finest.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body id="blog" class="post-template-default single single-post postid-3350 single-format-standard main _masterslider _msp_version_3.1.1 wc-shortcodes-font-awesome-enabled" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"> <nav class="st-menu"><div id="close-button"><i class="fa fa-times"></i></div><div class="off-canvas-search"><div class="header-search off-search"><form method="get" class="searchform search-form" action="https://dads-finest.de/"><fieldset> <input type="text" name="s" class="s" value="" placeholder="Suchen"> <button class="fa fa-search search-button" type="submit" value="Search"></button></fieldset></form></div></div><ul id="menu-header-menue" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/film/">#Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/gesellschaft/">#Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/windows/">#Windows</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/android/">#Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/apps/">#Apps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/bildung/">#Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/ios/">#iOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/games/">#Games</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/print/">#Print</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/recht/">#Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/wissen/">#Wissen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/security/">#Security</a></li></ul><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://dads-finest.de/"><i class="fa fa-home"></i>Kategorien</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/vaterfreuden/">Vaterfreuden</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/geeks_world/">Geeks World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/multimedia/">Multi:Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dads-finest.de/category/social/">Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/restekiste/">Restekiste</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/fundbuero/">Fundbüro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/mich/">Über mich</a></li></ul> </nav><div class="main-container"><div class="menu-pusher"> <header class="main-header header-1 clearfix"><div class="top-bar clearfix"><div class="center-width"><div class="menu-btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div><div class="top-nav"> <nav class="nav-menu" ><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://dads-finest.de/"><i class="fa fa-home"></i>Kategorien</a><ul class="sub-menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/vaterfreuden/">Vaterfreuden</a></li><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/geeks_world/">Geeks World</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/multimedia/">Multi:Media</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dads-finest.de/category/social/">Social</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/restekiste/">Restekiste</a></li></ul></li><li id="menu-item-2638" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/fundbuero/">Fundbüro</a></li><li id="menu-item-2639" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/mich/">Über mich</a></li></ul> </nav></div><div class="header-search"><form method="get" class="searchform search-form" action="https://dads-finest.de/"><fieldset> <input type="text" name="s" class="s" value="" placeholder="Suchen"> <button class="fa fa-search search-button" type="submit" value="Search"></button></fieldset></form></div></div></div><div class="header clearfix"><div class="container"><div class="logo-wrap"><div id="logo" class="uppercase"> <a href="https://dads-finest.de"> <img src="https://dads-finest.de/wp-content/uploads/2015/11/Dads2015v2wb200.png" data-at2x="https://dads-finest.de/wp-content/uploads/2015/11/Dads2015v2wb400.png" alt="Dads finest"> </a></div></div></div></div><div class="main-navigation clearfix"><div class="main-nav"> <nav class="nav-menu" ><ul id="menu-header-menue-1" class="menu"><li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/film/">#Film</a></li><li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/gesellschaft/">#Gesellschaft</a></li><li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/windows/">#Windows</a></li><li id="menu-item-2768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/android/">#Android</a></li><li id="menu-item-2769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/apps/">#Apps</a></li><li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/bildung/">#Bildung</a></li><li id="menu-item-2773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/ios/">#iOS</a></li><li id="menu-item-2775" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/games/">#Games</a></li><li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/print/">#Print</a></li><li id="menu-item-2778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/recht/">#Recht</a></li><li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/wissen/">#Wissen</a></li><li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/security/">#Security</a></li></ul> </nav></div></div></header><div class="main-wrapper"><div id="page"><div class="detail-page"><div class="main-content"><div id="content" class="content-area single-content-area"><div class="content-single"><div class="content-detail"><div class="single-content"> <article class="post-3350 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-gesellschaft"><div id="post-3350" class="post-box"><div class="header-top uppercase clearfix"><div class="header-time"> <time datetime="2016-12-21T10:54:44+00:00" title="21. Dezember 2016"> <span class="post-date">21</span> <span class="post-month uppercase">Dezember <span>2016</span></span> </time></div><div class="header-cat"> <a href="https://dads-finest.de/category/social/" title="Zeige alle Beiträge in Social" >Social</a></div><div class="post-type post-type-standard"><i class="fa fa-thumb-tack"></i></div></div><div class="post-home"> <header><h1 class="title entry-title title32">BITKOM: Trend zu Digitalen Weihnachten</h1> </header><div class="post-meta uppercase"> <span class="post-tags"><i class="fa fa-tag"></i> <a href="https://dads-finest.de/tag/gesellschaft/" rel="tag">Gesellschaft</a></span> <span class="post-comments"><i class="fa fa-comments-o"></i> <a href="https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/#respond" class="comments-link" >Hinterlasse einen Kommentar</a></span></div><div class="featured-single clearfix"><img title="BITKOM: Trend zu Digitalen Weihnachten" alt="BITKOM: Trend zu Digitalen Weihnachten" width="713" height="330" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-713x330.jpg" class="attachment-featured size-featured wp-post-image" alt="" data-lazy-srcset="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-713x330.jpg 713w, https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02.jpg 1000w" data-lazy-sizes="(max-width: 713px) 100vw, 713px" /><noscript><img title="BITKOM: Trend zu Digitalen Weihnachten" alt="BITKOM: Trend zu Digitalen Weihnachten" width="713" height="330" src="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-713x330.jpg" class="attachment-featured size-featured wp-post-image" alt="" srcset="https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-713x330.jpg 713w, https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2015/11/Weihnachten-Shopping-02.jpg 1000w" sizes="(max-width: 713px) 100vw, 713px" /></noscript></div><div class="post-inner"><div class="post-content entry-content single-post-content"><p>Viele Kinder dürfen sich in diesem Jahr nicht nur über klassisches Spielzeug, sondern auch über digitale Weihnachtsgeschenke freuen. Jeder siebte Bundesbürger (14 Prozent), der in diesem Jahr Kinder bis zwölf Jahre beschenkt, möchte Lernspiele für den PC, die Spielkonsole oder das Tablet verschenken. Jeder Elfte (9 Prozent) will den Kleinen mit einem Lern- oder Spiel-Tablet eine Freude machen. Das geht aus einer repräsentativen Umfrage des Digitalverbands Bitkom hervor. „Kinder-Tablets unterscheiden sich von herkömmlichen Geräten durch ein robusteres Gehäuse und eine altersgerechte Bedienoberfläche“, sagt Timm Lutter, Bitkom-Experte für Digital Media &amp; Consumer Electronics. „Viele Geräte bieten außerdem die Möglichkeit, gezielte Nutzersperren und Zeitlimits einzurichten. Auf diese Weise können Eltern den Medienkonsum ihrer Kinder gut kontrollieren.“</p><p>Sowohl für Tablets als auch für PCs und Spielkonsolen gibt es eine Vielzahl von Lernspielen und -Apps. „Nahezu jedes Schulfach lässt sich mit Lernspielen vertiefen. Die Palette reicht von Logik- und Mathespielen über Apps zum Sprachenlernen bis hin zu Musik-Lernspielen“, erklärt Lutter. Daneben bieten viele Kultur- und Bildungseinrichtungen, zum Beispiel Museen, eigens für Kinder entwickelte Spiele-Apps an, um Geschichte oder Kunst kindgerecht und interaktiv zu vermitteln. Mobile Spiele lassen sich aber auch je nach Situation einsetzen: Das Bundesministerium für Familie, Senioren und Jugend hat mit seiner „Warte-Spiele-App“ für Smartphones und Tablets eine Sammlung an Spielideen erstellt, mit denen sich Kinder in verschiedenen Situationen sinnvoll beschäftigen können – zum Beispiel während langer Autofahrten oder Wartezeiten beim Arzt.</p><p>Für die meisten Deutschen ist klassisches Spielzeug weiterhin das beliebteste Weihnachtsgeschenk: 73 Prozent der Befragten, die in diesem Jahr Kinder bis zwölf Jahre beschenken, möchten ausschließlich traditionelles Spielzeug wie Puppen, Puzzle oder Eisenbahnen verschenken. „Anhänger von klassischem Spielzeug müssen sich bei der Geschenkewahl nicht kategorisch zwischen analog und digital entscheiden“, sagt Lutter. „Viele Spielzeughersteller und Verlage reichern ihre Produkte durch digitale Technik mit sinnvollen Zusatzfunktionen an.“ Ein Beispiel hierfür sind Audiostifte. Sie ergänzen mit Hilfe optischer Sensoren und Audio-Dateien Abbildungen und Texte mit Geräuschen und gesprochener Sprache. Kinder können so auf ein Objekt in einem Buch oder ein Land auf einem Globus tippen und bekommen Wissenswertes dazu erzählt.</p><h2>Viele Verbraucher schaffen sich zum Fest digitale Technik an</h2><p>Digitale Technik gehört auch zwischen Erwachsenen bzw. Eltern zu den wichtigsten Anschaffungen und Geschenken rund um Weihnachten. 71 Prozent der Deutschen wollen sich zum Fest selbst digitale Technik anschaffen und 50 Prozent solche Geräte an Freunde und Verwandte verschenken. Insgesamt wollen 85 Prozent der Deutschen zu Weihnachten digitale Technik kaufen, sagt eine weitere repräsentative Umfrage des Digitalverbands Bitkom. Besonders beliebt als Eigenanschaffung sind Tablets und Smartphones. Jeder Dritte (30 Prozent) plant, sich zum Fest ein Smartphone zuzulegen, 5 Prozent wollen eines verschenken. Ein Tablet will sich jeder Fünfte (22 Prozent) selbst kaufen, verschenken wollen es 6 Prozent. Ebenfalls beliebt für den Eigengebrauch sind E-Book-Reader: Jeder Elfte (9 Prozent) möchte sich zum Fest ein Gerät zulegen, 2 Prozent wollen anderen damit eine Freude machen. „Das starke Interesse an Smartphones und Tablets zur Weihnachtszeit belegt einmal mehr die Schlüsselrolle, die Mobilgeräte für die Consumer Electronics spielen“, sagt Bitkom-Experte Timm Lutter.</p><p>Im Bereich der klassischen Unterhaltungselektronik ist vor allem das Smart-TV gefragt: 8 Prozent der Deutschen wollen sich zu Weihnachten selbst einen vernetzten Fernseher zulegen, immerhin 2 Prozent möchten einen verschenken. Seit Jahren ein Klassiker unter den Geschenken ist die Spielkonsole: Jeder sechste Bundesbürger (15 Prozent) will in diesem Jahr eine Konsole verschenken, 4 Prozent möchten sich selbst eine kaufen. Sowohl als Präsent, als auch für den Eigenbedarf beliebt sind Fitnesstracker und Smartwatches. Jeder Achte (12 Prozent) will das Fest zum Anlass nehmen, sich selbst einen Fitnesstracker zu kaufen, jeder Neunte (11 Prozent) möchte einen an Freunde oder Familienmitglieder verschenken. Eine Smartwatch soll für jeden Siebten (13 Prozent) unterm eigenen Baum landen, 7 Prozent möchten eine verschenken. Auch neuere Technologien etablieren sich auf dem Markt: So wollen jeweils 2 Prozent der Deutschen in diesem Jahr eine Virtual Reality Brille kaufen oder verschenken.</p><h2>Digitale Weihnachtsgeschenke: Gutscheine für Online-Shops am beliebtesten</h2><p>Vier von fünf Deutschen (79 Prozent) wollen ihren Liebsten in diesem Jahr mit digitalen Geschenken eine Freude machen. Vor allem digitale Gutscheine und Guthaben sind gefragt: Vier von zehn Befragten (37 Prozent) möchten zu Weihnachten einen Gutschein für einen Online-Shop verschenken. Mehr als jeder Vierte (27 Prozent) plant, Freunde oder Familienmitglieder mit Guthaben für Prepaid-Karten von Mobiltelefonen zu beschenken. Ein Klassiker im Weihnachtsgeschäft sind digitale Spiele: Jeder Dritte (33 Prozent) will Computer- oder Videospiele verschenken. „Der Geschenkekauf zu Weihnachten zeigt, wie sich das Konsumverhalten und die Mediennutzung der Deutschen verändert“, sagt Julia Miosga, Bitkom-Expertin für Handel und Logistik. „Mit wachsender Zahl der Online-Shopper sind Gutscheine für Internet-Shops als Geschenk immer gefragter. Die Beliebtheit von Video- und Computerspielen ist hingegen seit Jahren ungebrochen.“</p><p>Auch der Trend hin zum Video-Streaming spiegelt sich in der Wahl der Weihnachtsgeschenke wider: 5 Prozent wollen in diesem Jahr ein Abo für Online-Unterhaltungsangebote wie Netflix, Spotify oder Amazon Prime verschenken. Deutlich zurückgegangen ist hingegen die Zahl derer, die Filme und TV-Serien auf DVD oder Blue-Ray Disc verschenken wollen. Waren es im Jahr 2015 noch 19 Prozent, sind es in diesem Jahr nur noch 11 Prozent. Jeweils jeder Fünfte will Freunde und Familie mit einer Hörbuch-CD (21 Prozent) oder einer Musik-CD (20 Prozent) erfreuen.</p><p>Quelle: Bitkom</p></div></div></div><div class="post-share"><div class="share-buttons"><div class="social-buttons clearfix"><div class="social-btn social-fb"> <a rel="nofollow" class="fa fa-facebook" href="http://www.facebook.com/share.php?u=https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/&amp;title=BITKOM: Trend zu Digitalen Weihnachten" target="_blank" title="Share on Facebook"></a></div><div class="social-btn social-twitter"> <a rel="nofollow" class="fa fa-twitter" href="http://twitter.com/home?status=BITKOM: Trend zu Digitalen Weihnachten+https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" target="_blank" title="Share on Twitter"></a></div><div class="social-btn social-gplus"> <a rel="nofollow" class="fa fa-google-plus" href="https://plus.google.com/share?url=https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/" target="_blank" title="Share on Google+"></a></div><div class="social-btn social-linkedin"> <a rel="nofollow" class="fa fa-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/&amp;title=BITKOM: Trend zu Digitalen Weihnachten&amp;source=https://dads-finest.de" target="_blank" title="Share on LinkedIn"></a></div><div class="social-btn social-whatsapp"> <a rel="nofollow" class="fa fa-whatsapp" href="WhatsApp://send?text=https://dads-finest.de/2016/12/bitkom-trend-digitalen-weihnachten/&amp;title=BITKOM: Trend zu Digitalen Weihnachten" target="_blank" title="Share with WhatsApp"></a></div></div></div></div></div> </article></div><div class="author-box"><h3 class="section-heading uppercase">Über den Autor</h3><div class="author-box-avtar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=100&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-info-container"><div class="author-info"><div class="author-head"><h5>Sven</h5></div><p>Geek, Papa, Blogger: Ich bin der Kopf hinter D@ds finest. Beruflich bin ich Medienfachwirt und arbeite als Redakteur und Web-Designer. Weitere Hashtags meines Lebens sind meine Familie, Musik und Wellenreiten. Auch zu finden bei <a title="Cyber Dust" href="http://www.cyberdust.com/addme?sven_ademi">Cyber Dust</a> und <a title="Yo" href="http://www.justyo.co/dadsfinest/">Yo</a></p><div class="author-social"> <span class="author-fb"><a class="fa fa-facebook" href="http://www.facebook.com/kiddinde"></a></span> <span class="author-twitter"><a class="fa fa-twitter" href="https://twitter.com/KIDDIN"></a></span> <span class="author-linkedin"><a class="fa fa-linkedin" href="de.linkedin.com/in/svenademi"></a></span></div></div></div></div><div class="navigation post-navigation clearfix"><div class="alignleft post-nav-links prev-link-wrapper"><div class="prev-link"><span>Vorheriger Beitrag</span> <a href="https://dads-finest.de/2016/12/integration-sprache-mehrsprachige-schlaumaeuse-lingotab/" rel="prev">Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab</a></div></div><div class="alignright post-nav-links next-link-wrapper"></div></div><div class="relatedPosts"><h3 class="section-heading uppercase"><span>Ähnliche Beiträge</span></h3><ul class="slides"><li> <a href="https://dads-finest.de/2016/11/so-geht-medien-medienkompetenz-schuelern-staerken/" title="Mit &#8222;so geht MEDIEN&#8220; die Medienkompetenz von Schülern stärken" rel="nofollow"><div class="relatedthumb"><img title="Mit "so geht MEDIEN" die Medienkompetenz von Schülern stärken" alt="Mit "so geht MEDIEN" die Medienkompetenz von Schülern stärken" width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/11/so-geht-medien-logo-240x185.jpg" class="attachment-related size-related wp-post-image" alt="" /><noscript><img title="Mit "so geht MEDIEN" die Medienkompetenz von Schülern stärken" alt="Mit "so geht MEDIEN" die Medienkompetenz von Schülern stärken" width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2016/11/so-geht-medien-logo-240x185.jpg" class="attachment-related size-related wp-post-image" alt="" /></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/11/so-geht-medien-medienkompetenz-schuelern-staerken/" title="Mit &#8222;so geht MEDIEN&#8220; die Medienkompetenz von Schülern stärken" rel="bookmark">Mit &#8222;so geht MEDIEN&#8220; die Medienkompetenz von Schülern stärken</a></h2> </header><div class="r-meta"></div></div></li><li> <a href="https://dads-finest.de/2016/11/kika-erwachsene-5-november-webtalk-digitalen-trends/" title="&#8222;KiKA für Erwachsene&#8220; am 5. November mit Webtalk zu digitalen Trends" rel="nofollow"><div class="relatedthumb"><img title=""KiKA für Erwachsene" am 5. November mit Webtalk zu digitalen Trends" alt=""KiKA für Erwachsene" am 5. November mit Webtalk zu digitalen Trends" width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/11/Kika-Webtalk-logo-240x185.gif" class="attachment-related size-related wp-post-image" alt="" /><noscript><img title=""KiKA für Erwachsene" am 5. November mit Webtalk zu digitalen Trends" alt=""KiKA für Erwachsene" am 5. November mit Webtalk zu digitalen Trends" width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2016/11/Kika-Webtalk-logo-240x185.gif" class="attachment-related size-related wp-post-image" alt="" /></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/11/kika-erwachsene-5-november-webtalk-digitalen-trends/" title="&#8222;KiKA für Erwachsene&#8220; am 5. November mit Webtalk zu digitalen Trends" rel="bookmark">&#8222;KiKA für Erwachsene&#8220; am 5. November mit Webtalk zu digitalen Trends</a></h2> </header><div class="r-meta"></div></div></li><li> <a href="https://dads-finest.de/2016/10/bitkom-digitale-sprachassistenten-intelligente-haushaltshelfer/" title="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" rel="nofollow"><div class="relatedthumb"><img title="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" alt="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/10/Smart-Home-Assistent-240x185.jpg" class="attachment-related size-related wp-post-image" alt="" /><noscript><img title="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" alt="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2016/10/Smart-Home-Assistent-240x185.jpg" class="attachment-related size-related wp-post-image" alt="" /></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/10/bitkom-digitale-sprachassistenten-intelligente-haushaltshelfer/" title="BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer" rel="bookmark">BITKOM: Digitale Sprachassistenten als intelligente Haushaltshelfer</a></h2> </header><div class="r-meta"></div></div></li></ul></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://dads-finest.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">über neue Kommentare via E-Mail.</option><option value="all_comment" >über alle neuen Antworten via E-Mail.</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="fb37cf5c1d" /><input type="hidden" name="_wp_http_referer" value="/2016/12/bitkom-trend-digitalen-weihnachten/" /> <input type="hidden" value="3350" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Ich freue mich immer über Leser, die eine Diskussion anstoßen oder den Artikel mit weiteren Informationen anreichern. Alle Kommentare werden in diesem Sinne moderiert. Du kannst folgende HTML-Tags benutzen: Link <a href=&#34;&#34; title=&#34;&#34;> <em>kursiv</em> <strong>fett</strong>" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">über neue Antworten via E-Mail.</label><br /></div> <input class="wc_comm_submit button alt" type="submit" name="submit" value="Abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Ich freue mich immer über Leser, die eine Diskussion anstoßen oder den Artikel mit weiteren Informationen anreichern. Alle Kommentare werden in diesem Sinne moderiert. Du kannst folgende HTML-Tags benutzen: Link <a href=&#34;&#34; title=&#34;&#34;> <em>kursiv</em> <strong>fett</strong>" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="WebSite URL"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">über neue Antworten via E-Mail.</label><br /></div> <input class="wc_comm_submit button alt" type="submit" name="submit" value="Abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://dads-finest.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div></div></div></div></div></div> <footer class="footer"><div class="container"><div class="footer-widgets footer-columns-1"><div class="footer-widget footer-widget-1"><div id="text-2" class="widget widget_text"><div class="textwidget"><p>Bitte bewerte den Artikel</p><div class="dpc-rating" data-average="0" data-id="3350"> <input type="hidden" data-id="3350" class="dpc-rating-input" data-filled="fa-dpc fa-dpc-star" data-empty="fa-dpc fa-dpc-star fa-3x" value="0" /></div><div class="dpc-rating-message"></div><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><div class="dpc-rating-wrap"><span itemprop="ratingValue">0</span> von <span itemprop="bestRating">5</span> basierend auf <span itemprop="ratingCount">0</span> Bewertungen</div></div></div></div></div></div></div> </footer><div class="copyright"><div class="copyright-inner"><div class="copyright-text">Dads finest / © 2016 <a href="http://kiddin.de" target="_blank" rel="nofollow">KIDDIN</a></div><div class="footer-menu"><ul id="menu-footer-menue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/werbung-sponsored-posts/"><i class="fa fa-shopping-cart"></i>Werbung</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/impressum/"><i class="fa fa-info"></i>Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/datenschutz/"><i class="fa fa-exclamation"></i>Datenschutz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/404-user-sitemap/"><i class="fa fa-search"></i>Sitemap</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://maam.kiddin.de"><i class="fa fa-external-link"></i>ma:am</a></li></ul></div></div></div></div></div><div class="back-to-top"><i class="fa fa-arrow-up"></i></div></div><div id="quotyContainer" platforms="facebook|twitter|googleplus|pinterest|linkedin" selector=".entry-content p"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-59668101-1','auto');ga('send','pageview');setTimeout("ga('send', 'event', 'unbounce', '10_sec')",10000);</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script> <script type='text/javascript'>var WCShortcodes={"ajaxurl":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php"};</script> <div id="upprev_box"><h6>Lesen Sie den vorherigen Eintrag:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://dads-finest.de/2016/12/integration-sprache-mehrsprachige-schlaumaeuse-lingotab/" title="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" class="upprev_thumbnail" rel="BITKOM: Trend zu Digitalen Weihnachten"><img title="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" alt="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" width="48" height="22" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" data-lazy-srcset="https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01.jpg 1000w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-768x356.jpg 768w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-713x330.jpg 713w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img title="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" alt="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" width="48" height="22" src="https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab" srcset="https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01.jpg 1000w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-768x356.jpg 768w, https://dads-finest.de/wp-content/uploads/2016/12/Schlaumaeuse-App-multilingual-01-713x330.jpg 713w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></a><h5><a href="https://dads-finest.de/2016/12/integration-sprache-mehrsprachige-schlaumaeuse-lingotab/" rel="BITKOM: Trend zu Digitalen Weihnachten">Integration durch Sprache: mehrsprachige Schlaumäuse und das LingoTab</a></h5><p>In Deutschland stehen laut Bundesamt für Migration derzeit über 60.000 Kinder im Alter von fünf bis neun Jahren vor der...</p></div><a id="upprev_close" href="#" rel="close">Schließen</a></div><script src="https://dads-finest.de/wp-content/cache/min/1/7ab9ec8119d5df34893834f3bf51160d.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/e8cd843cdddec695b69b03827555b72d.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/ad997835aafaf4ae2f78d34b452ba779.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482314088 -->