<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%7CDosis%3A500%2C400%2C700%7CMerriweather%3A400%7CBitter%3A400" /><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/e525e4b21eb12f4f828e9d887d5b0bbb.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/8a8b8814795498096ae6a45e1c666e02.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/826095f52fada1f1918241b442a7e5a8.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/f9ff74f5b0ede966e34bbef31a83531a.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/3972a4fb582dae85e7eadbed06bf4f4b.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/894e86abb81b52d1fd5f3140b0a37389.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/165f2c10c2a21b2cc8f10786c6ed3476.css" data-minify="1"/><link rel="stylesheet" href="https://dads-finest.de/wp-content/cache/min/1/f2c63ca3892623123297326a76c20d42.css" data-minify="1"/><script src="https://dads-finest.de/wp-content/cache/min/1/0973cd6e0c189a220799f16b97ab62bf.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/cffb7e595d73a5a5db2b3c3a8012a1fc.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/6a7b243b47aca61e8b6a4de67d4a69e1.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/c1701e1b635dd32e551c47b3405f8561.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/c720328ad82ecff8581b03501f9602bf.js" data-minify="1"></script> <meta charset="UTF-8"/><meta name="keywords" content="Medienkompetenz, Papa, Vater, Blog, Familie, Kind, Technik, Windows, Phone, App, Medien, Gesellschaft, Musik, Video, Game" /><title>BITKOM: Android beliebtestes Betriebssystem für Smartphones</title><title>BITKOM: Android beliebtestes Betriebssystem für Smartphones</title><link rel="pingback" href="https://dads-finest.de/xmlrpc.php" /><meta name="viewport" content="width=device-width" /> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script type="text/javascript">var dpc_current_language='de';</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; Feed" href="https://dads-finest.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; Kommentar-Feed" href="https://dads-finest.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Dads finest &raquo; BITKOM: Android beliebtestes Betriebssystem für Smartphones Kommentar-Feed" href="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/feed/" /><meta property="og:title" content="BITKOM: Android beliebtestes Betriebssystem für Smartphones"/><meta property="og:url" content="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/"/><meta property="og:type" content="article" /><meta property="og:description" content="Das mit Abstand am weitesten verbreitete Betriebssystem für Smartphones in Deutschland ist Android: Fast drei Viertel (72 Prozent) der privaten Smartphone-Nutzer verwenden derzeit Android. 14 Prozent nutzen das ausschließlich für Apple-Geräte verfügbare Betriebssystem iOS. Das hat eine aktuelle Umfrage unter 932 Smartphone-Nutzern im Auftrag des Digitalverbands Bitkom ergeben. Das Betriebssystem Microsoft Windows Phone kommt demnach" /><meta property="og:image" content="https://dads-finest.de/wp-content/uploads/2016/01/android.jpg" /><meta property="og:site_name" content="Dads finest" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='theme-style-css'  href='https://dads-finest.de/wp-content/plugins/css3lightbox-styles/assets/css/style.php?c=8c9399&#038;ver=1.0' type='text/css' media='all' /><style id='goblog-style-inline-css' type='text/css'>body,.menu-pusher{background-color:#333;background-image:url(https://dads-finest.de/wp-content/themes/ublog/images/bg.png);background-repeat:repeat;background-attachment:scroll;background-position:0 0;background-size:inherit}.top-bar, .top-nav ul li ul li a, .tagcloud a:hover, .pagination span, .pagination a:hover, .read-more a, .post-format-quote, .flex-control-nav .flex-active, #subscribe-widget input[type='submit'], #wp-calendar caption, #wp-calendar td#today, #commentform #submit,.wpcf7-submit,.off-canvas-search{background-color:#8c9399}a, a:hover, .title a:hover, .sidebar a:hover, .sidebar-small-widget a:hover, .header-cat a:hover, .breadcrumbs a:hover, .meta a:hover, .post-meta a:hover, .post .post-content ul li:before, .content-page .post-content ul li:before, .reply:hover i, .reply:hover a, .edit-post a,.error-text{color:#8c9399}.post-content blockquote, .tagcloud a:hover .post blockquote,.comment-reply-link:hover{border-color:#8c9399}.widget:hover .widget-title:before{border-bottom-color:#8c9399}#wp-calendar
th{background:rgba(140,147,153,0.6)}.single-content-area{margin:0;width:100%}.relatedPosts ul
li{width:21.6%}.featuredslider{float:right;margin:0
0 0 0.4%}.stickymenu{position:fixed;z-index:100;left:0;top:0;width:100%;opacity:0.9}blockquote.pull{width:33%;margin:0
0 1.4em;padding:0;display:inline;font-family:Georgia,"Times New Roman",Times,serif;font-size:1.4em;border-width:3px 0}blockquote.pull.alignleft{margin:0
1.4em 0.5em 0;float:left;text-align:right}blockquote.pull.alignright{margin:0
0 0.5em 1.4em;float:right;text-align:left}blockquote{border-left:10px solid #ccc;margin:1.5em 10px;padding:0.5em 10px;quotes:"\201C""\201D""\2018""\2019"}blockquote:before{color:#ccc;content:open-quote;font-size:4em;line-height:0.1em;margin-right:0.25em;vertical-align:-0.4em}blockquote
p{display:inline}.single-content a, .single-content a:hover, .single-content a:visited, .single-content a:active{font-weight:normal}.single-content
a{color:#0C85C2}.single-content a:hover{color:#0b58bc}.single-content a:active{color:#0C85C2}.single-content a:visited{color:#0C85C2}</style> <script type="text/javascript">var iworks_upprev={animation:'flyout',position:'right',offset_percent:60,offset_element:'',css_width:360,css_side:5,compare:'random',url_new_window:0,ga_track_views:1,ga_track_clicks:1,ga_opt_noninteraction:1,title:'BITKOM: Android beliebtestes Betriebssystem für Smartphones'};</script> <script type='text/javascript'>var CrayonSyntaxSettings={"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};var CrayonSyntaxStrings={"copy":"Dr\u00fccken Sie %s zum Kopieren, %s zum Einf\u00fcgen","minimize":"Klicken um Code aufzuklappen"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj={"url":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Verstecke Antworten","wc_show_replies_text":"Zeige Antworten","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus ","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig. ","wc_invalid_captcha":"Ung\u00e4\u00fcltiger Captcha Code","wc_error_empty_text":"Bite f\u00fclle das Feld zum Kommentieren aus","wc_error_url_text":"URL ist ung\u00fcltig","wc_error_email_text":"E-Mail-Adresse ist ung\u00fcltig","wc_login_to_vote":"Zum Abstimmen bitte anmelden ","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich ","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden ","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt ","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut ","wc_captcha_show_hide":"1","wc_msg_input_min_length":"Nachricht ist zu kurz","wc_msg_input_max_length":"Nachricht ist zu lang","wc_held_for_moderate":"Dein Kommentar wartet auf Freigabe.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann nicht mehr ver\u00e4ndert werden ","wc_comment_not_updated":"Tut uns leider aber der Kommentar wurde nicht aktualisiert ","wc_comment_not_edited":"Es wurden keine Ver\u00e4nderungen erkannt ","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"Neue Kommentare","wc_new_reply_button_text":"Neue Antwort","wc_new_replies_button_text":"Neue Antworten","wc_captcha_show_hide_for_members":0,"is_email_field_required":"1","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"version":"3.2.8","wc_post_id":3241,"loadLastCommentId":null}};</script> <link rel='https://api.w.org/' href='https://dads-finest.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dads-finest.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dads-finest.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel="canonical" href="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" /><link rel='shortlink' href='https://dads-finest.de/?p=3241' /><link rel="alternate" type="application/json+oembed" href="https://dads-finest.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdads-finest.de%2F2016%2F09%2Fbitkom-android-beliebtestes-betriebssystem-smartphones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dads-finest.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdads-finest.de%2F2016%2F09%2Fbitkom-android-beliebtestes-betriebssystem-smartphones%2F&#038;format=xml" /><meta property="og:title" content="BITKOM: Android beliebtestes Betriebssystem für Smartphones" /><meta name="description" content="Das mit Abstand am weitesten verbreitete Betriebssystem für Smartphones in Deutschland ist Android: Fast drei Vier..." /><meta property="og:description" content="Das mit Abstand am weitesten verbreitete Betriebssystem für Smartphones in Deutschland ist Android: Fast drei Vier..." /><meta property="og:image" content="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" /><meta property="og:url" content="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" /><meta property="og:type" content="article" /><link rel="canonical" href="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" /><meta name="robots" content="noydir"><meta name="robots" content="noodp"><title>BITKOM: Android beliebtestes Betriebssystem für Smartphones</title><script type="text/javascript">jQuery(document).ready(function($){jQuery(".rating-symbol-background").css("color","");jQuery(".rating-symbol-foreground > span.fa-dpc").css("color","#e3da1a");jQuery(".dpc-rating-input").unbind("change").on('change',function(){$.post("/wp-admin/admin-post.php",{idBox:3241,rate:$(this).val(),action:'dpc_professional_rating_rate'},function(data){if(!data.error){jQuery('.dpc-rating-message').after('<div class="dpc-alert dpc-alert-success"><div class="dpc-entry">Vielen Dank für die Bewertung</div></div>');jQuery(".dpc-rating-input").attr("readonly","readonly");afterRating();}else{jQuery('.dpc-rating-message').after('<div class="dpc-alert dpc-alert-danger"><div class="dpc-entry">Ein Fehler ist aufgetreten</div></div>');afterRating();}},'json');});});</script><script>var ms_grabbing_curosr='https://dads-finest.de/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://dads-finest.de/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" /><style type="text/css">#wpcomm
.wc_new_comment{background:#00B38F}#wpcomm
.wc_new_reply{background:#00B38F}#wpcomm .wc-form-wrapper{background:#f9f9f9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"]{border:#d9d9d9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#fefefe}#wpcomm .wc-reply .wc-comment-right{background:#f8f8f8}#wpcomm .wc-comment-text{font-size:14px;color:#555}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#00B38F}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F}#wpcomm .wc-comment-footer a,#wpcomm .wc-comment-footer span.wc_editable_comment,#wpcomm .wc-comment-footer span.wc_save_edited_comment,#wpcomm
span.wc_cancel_edit{color:#666}#wpcomm .wc-comment-footer .wc-vote-result{background:#666}#wpcomm .wc-reply-link,#wpcomm .wc-vote-link,#wpcomm .wc-share-link{color:#666}.wc-load-more-submit{border:1px
solid #d9d9d9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:rgb(255,250,214)}.comments-area{margin:0
auto;max-width:100%}.wpdiscuz-front-actions{background:#f9f9f9}.wpdiscuz-subscribe-bar{background:#f9f9f9}.wpdiscuz-sort-buttons{color:#666}.wpdiscuz-sort-button{color:#666;cursor:pointer}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important}#wpcomm .page-numbers{color:#555;border:#555 1px solid}#wpcomm
span.current{background:#555}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F}#wpcomm .wpdiscuz-textarea-wrap{border:#d9d9d9 1px solid}</style><style type="text/css"></style><meta name="application-name" content="D@ds finest"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@KIDDIN" /><meta name="twitter:title" content="Dads finest - Family Blog" /><meta name="twitter:description" content="Der Papa-Blog für Familien mit Schwerpunkt auf Technik, Medien, Medienkompetenz und sonstige gesellschaftliche Themen" /><meta name="twitter:image" content="https://dads-finest.kiddin.de/wp-content/uploads/2014/10/Dads-finest_Laptop.jpg" /><meta name="twitter:url" content="https://dads-finest.kiddin.de" /><meta property="fb:pages" content="536744049763422" /><link rel="amphtml" href="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/amp/" /><meta property="og:type" content="article" /><meta property="og:title" content="BITKOM: Android beliebtestes Betriebssystem für Smartphones" /><meta property="og:url" content="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" /><meta property="og:description" content="Das mit Abstand am weitesten verbreitete Betriebssystem für Smartphones in Deutschland ist Android: Fast drei Viertel (72 Prozent) der privaten Smartphone-Nutzer verwenden derzeit Android. 14 Proze…" /><meta property="article:published_time" content="2016-09-21T08:45:29+00:00" /><meta property="article:modified_time" content="2016-09-21T08:50:37+00:00" /><meta property="og:site_name" content="Dads finest" /><meta property="og:image" content="https://dads-finest.de/wp-content/uploads/2016/01/android.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="463" /><meta property="og:locale" content="de_DE" /><meta name="twitter:site" content="@KIDDIN" /><meta name="twitter:image" content="https://dads-finest.de/wp-content/uploads/2016/01/android.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@KIDDIN" /><link rel="icon" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-32x32.png" sizes="32x32" /><link rel="icon" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-180x180.png" /><meta name="msapplication-TileImage" content="https://dads-finest.de/wp-content/uploads/2016/01/cropped-Dads2015v2bw-270x270.png" /><style type="text/css" title="dynamic-css" class="options-output">body{color:#555}.main-nav .current-menu-parent > a, .main-nav .current-page-parent > a, .main-nav .current-menu-item a, .main-nav .menu > .sfHover > a.sf-with-ul, .main-nav
a{color:#8c9399}.main-nav .current-menu-parent > a:hover, .main-nav .current-page-parent > a:hover, .main-nav .current-menu-item a:hover, .main-nav .menu > .sfHover > a.sf-with-ul:hover, .main-nav a:hover{color:#fff}.main-nav a:hover, .main-nav .current-menu-parent > a, .main-nav .current-page-parent > a, .main-nav .current-menu-item > a, .main-nav .sfHover > a, .main-navigation ul li ul li a:hover{background-color:#555}.main-nav ul li ul li
a{background-color:#8c9399}.main-nav ul li ul li
a{color:#fff}.main-nav ul li ul li a:hover{color:#fff}.top-nav .current-menu-parent > a, .top-nav .current-page-parent > a, .top-nav .current-menu-item a, .top-nav .menu > .sfHover > a.sf-with-ul, .top-nav
a{color:#fff}.top-nav .current-menu-parent > a:hover, .top-nav .current-page-parent > a:hover, .top-nav .current-menu-item a:hover, .top-nav .menu > .sfHover > a.sf-with-ul:hover, .top-nav a:hover{color:#fff}.top-nav a:hover, .top-nav .current-menu-parent > a, .top-nav .current-page-parent > a, .top-nav .current-menu-item > a, .top-nav .sfHover > a, .top-nav ul li ul li a:hover{background-color:#555}.footer-menu
a{color:#333}.footer-menu a:hover{color:#8c9399}.menu-btn{color:#fff}.main-header{background-color:transparent;background-repeat:no-repeat}.header{padding-top:10px;padding-bottom:10px}.header
#logo{margin-top:0;margin-bottom:0}.header-widget{margin-top:10px;margin-bottom:10px}.content-home .post-box, .content-archive .post-box,.content-detail,.norm-pagination,.author-desc-box{background-color:#FFF}.content-home .post-box, .content-archive .post-box,.content-detail,.norm-pagination,.author-desc-box{border-top:1px solid #e3e3e3;border-bottom:1px solid #e3e3e3;border-left:1px solid #e3e3e3;border-right:1px solid #e3e3e3}.post-box, .breadcrumbs, .author-box, .post-navigation span,.relatedPosts,#comments,.comment-reply-link,#respond,.pagination,.norm-pagination{color:#555}.post-author, .post-meta, .post-meta a, .post-month, .header-cat a, .r-meta, .r-meta a, .social-btn a, .author-social a, .breadcrumbs a, .comment-meta a, #commentform p label, .single .pagination
a{color:#999}.entry-title, .entry-title a, .post .post-date, .section-heading, .author-box h5, .post-navigation a, .title
a{color:#3d3d3d}.sidebar-widget, #tabs-widget, #tabs li.active
a{background-color:#FFF}.sidebar-widget,#tabs-widget{border-top:1px solid #e3e3e3;border-bottom:1px solid #e3e3e3;border-left:1px solid #e3e3e3;border-right:1px solid #e3e3e3}.sidebar-widget{color:#555}.sidebar a, .sidebar-small-widget
a{color:#3d3d3d}.meta, .meta
a{color:#999}.widget-title, #tabs li
a{color:#3d3d3d}.footer{background-color:#fff}.footer
a{color:#000}.footer a:hover{color:#6c8079}.footer-widget .widget-title{color:#000}.copyright{background-color:#f8f8f8}.copyright{color:#000}body{font-family:"Open Sans";font-weight:400;font-style:normal}.menu
a{font-family:"Open Sans";line-height:24px;font-weight:400;font-style:normal;font-size:14px}h1,h2,h3,h4,h5,h6, .header, .header-top, .read-more, .article-heading, .slidertitle, .carousel, .social-widget a, .post-navigation, #wp-calendar caption, .comment-reply-link, .fn, #commentform input, #commentform textarea,input[type="submit"],.pagination,.footer-subscribe{font-family:Dosis;font-weight:500;font-style:normal}.title,.widgettitle{font-family:Dosis;font-weight:400;font-style:normal}.post-content{font-family:Merriweather;line-height:26px;font-weight:400;font-style:normal;font-size:16px}.post-meta,.meta,.r-meta{font-family:"Open Sans";text-transform:uppercase;line-height:20px;font-weight:400;font-style:normal;font-size:12px}.widget-title, #tabs
li{font-family:Dosis;line-height:20px;font-weight:700;font-style:normal;font-size:15px}.header #logo
a{font-family:Bitter;line-height:62px;font-weight:400;font-style:normal;color:#000;font-size:56px}</style><style type="text/css">#upprev_box{bottom:15px;width:360px;right:5px;display:block;right:-415px;display:block}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://dads-finest.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body id="blog" class="single single-post postid-3241 single-format-standard main _masterslider _msp_version_2.29.0 wc-shortcodes-font-awesome-enabled" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"> <nav class="st-menu"><div id="close-button"><i class="fa fa-times"></i></div><div class="off-canvas-search"><div class="header-search off-search"><form method="get" class="searchform search-form" action="https://dads-finest.de/"><fieldset> <input type="text" name="s" class="s" value="" placeholder="Suchen"> <button class="fa fa-search search-button" type="submit" value="Search"></button></fieldset></form></div></div><ul id="menu-header-menue" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/film/">#Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/gesellschaft/">#Gesellschaft</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/windows/">#Windows</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/android/">#Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/apps/">#Apps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/bildung/">#Bildung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/ios/">#iOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/games/">#Games</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/print/">#Print</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/recht/">#Recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/wissen/">#Wissen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/security/">#Security</a></li></ul><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://dads-finest.de/"><i class="fa fa-home"></i>Kategorien</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/vaterfreuden/">Vaterfreuden</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dads-finest.de/category/geeks_world/">Geeks World</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/multimedia/">Multi:Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/social/">Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/restekiste/">Restekiste</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/fundbuero/">Fundbüro</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/mich/">Über mich</a></li></ul> </nav><div class="main-container"><div class="menu-pusher"> <header class="main-header header-1 clearfix"><div class="top-bar clearfix"><div class="center-width"><div class="menu-btn off-menu fa fa-align-justify" data-effect="st-effect-4"></div><div class="top-nav"> <nav class="nav-menu" ><ul id="menu-hauptmenue-1" class="menu"><li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="https://dads-finest.de/"><i class="fa fa-home"></i>Kategorien</a><ul class="sub-menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/vaterfreuden/">Vaterfreuden</a></li><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://dads-finest.de/category/geeks_world/">Geeks World</a></li><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/multimedia/">Multi:Media</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/social/">Social</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://dads-finest.de/category/restekiste/">Restekiste</a></li></ul></li><li id="menu-item-2638" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/fundbuero/">Fundbüro</a></li><li id="menu-item-2639" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/mich/">Über mich</a></li></ul> </nav></div><div class="header-search"><form method="get" class="searchform search-form" action="https://dads-finest.de/"><fieldset> <input type="text" name="s" class="s" value="" placeholder="Suchen"> <button class="fa fa-search search-button" type="submit" value="Search"></button></fieldset></form></div></div></div><div class="header clearfix"><div class="container"><div class="logo-wrap"><div id="logo" class="uppercase"> <a href="https://dads-finest.de"> <img src="https://dads-finest.de/wp-content/uploads/2015/11/Dads2015v2wb200.png" data-at2x="https://dads-finest.de/wp-content/uploads/2015/11/Dads2015v2wb400.png" alt="Dads finest"> </a></div></div></div></div><div class="main-navigation clearfix"><div class="main-nav"> <nav class="nav-menu" ><ul id="menu-header-menue-1" class="menu"><li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/film/">#Film</a></li><li id="menu-item-2766" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/gesellschaft/">#Gesellschaft</a></li><li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/windows/">#Windows</a></li><li id="menu-item-2768" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/android/">#Android</a></li><li id="menu-item-2769" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/apps/">#Apps</a></li><li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/bildung/">#Bildung</a></li><li id="menu-item-2773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/ios/">#iOS</a></li><li id="menu-item-2775" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/games/">#Games</a></li><li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/print/">#Print</a></li><li id="menu-item-2778" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/recht/">#Recht</a></li><li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/wissen/">#Wissen</a></li><li id="menu-item-3083" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="https://dads-finest.de/tag/security/">#Security</a></li></ul> </nav></div></div></header><div class="main-wrapper"><div id="page"><div class="detail-page"><div class="main-content"><div id="content" class="content-area single-content-area"><div class="content-single"><div class="content-detail"><div class="single-content"> <article class="post-3241 post type-post status-publish format-standard has-post-thumbnail hentry category-geeks_world tag-android tag-ios tag-windows-phone"><div id="post-3241" class="post-box"><div class="header-top uppercase clearfix"><div class="header-time"> <time datetime="2016-09-21T10:45:29+00:00" title="21. September 2016"> <span class="post-date">21</span> <span class="post-month uppercase">September <span>2016</span></span> </time></div><div class="header-cat"> <a href="https://dads-finest.de/category/geeks_world/" title="Zeige alle Beiträge in Geeks World" >Geeks World</a></div><div class="post-type post-type-standard"><i class="fa fa-thumb-tack"></i></div></div><div class="post-home"> <header><h2 class="title entry-title title32">BITKOM: Android beliebtestes Betriebssystem für Smartphones</h2> </header><div class="post-meta uppercase"> <span class="post-tags"><i class="fa fa-tag"></i> <a href="https://dads-finest.de/tag/android/" rel="tag">Android</a>, <a href="https://dads-finest.de/tag/ios/" rel="tag">iOS</a>, <a href="https://dads-finest.de/tag/windows-phone/" rel="tag">Windows Mobile</a></span> <span class="post-comments"><i class="fa fa-comments-o"></i> <a href="https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/#respond" class="comments-link" >Hinterlasse einen Kommentar</a></span></div><div class="featured-single clearfix"><img title="BITKOM: Android beliebtestes Betriebssystem für Smartphones" alt="BITKOM: Android beliebtestes Betriebssystem für Smartphones" width="713" height="330" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/01/android-713x330.jpg" class="attachment-featured size-featured wp-post-image" alt="android" data-lazy-srcset="https://dads-finest.de/wp-content/uploads/2016/01/android-713x330.jpg 713w, https://dads-finest.de/wp-content/uploads/2016/01/android-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2016/01/android-768x356.jpg 768w, https://dads-finest.de/wp-content/uploads/2016/01/android.jpg 1000w" data-lazy-sizes="(max-width: 713px) 100vw, 713px" /><noscript><img title="BITKOM: Android beliebtestes Betriebssystem für Smartphones" alt="BITKOM: Android beliebtestes Betriebssystem für Smartphones" width="713" height="330" src="https://dads-finest.de/wp-content/uploads/2016/01/android-713x330.jpg" class="attachment-featured size-featured wp-post-image" alt="android" srcset="https://dads-finest.de/wp-content/uploads/2016/01/android-713x330.jpg 713w, https://dads-finest.de/wp-content/uploads/2016/01/android-300x139.jpg 300w, https://dads-finest.de/wp-content/uploads/2016/01/android-768x356.jpg 768w, https://dads-finest.de/wp-content/uploads/2016/01/android.jpg 1000w" sizes="(max-width: 713px) 100vw, 713px" /></noscript></div><div class="post-inner"><div class="post-content entry-content single-post-content"><p>Das mit Abstand am weitesten verbreitete Betriebssystem für Smartphones in Deutschland ist Android: Fast drei Viertel (72 Prozent) der privaten Smartphone-Nutzer verwenden derzeit Android. 14 Prozent nutzen das ausschließlich für Apple-Geräte verfügbare Betriebssystem iOS. Das hat eine aktuelle Umfrage unter 932 Smartphone-Nutzern im Auftrag des Digitalverbands Bitkom ergeben. Das Betriebssystem Microsoft Windows Phone kommt demnach auf 5 Prozent und Blackberry auf 1 Prozent. Andere Smartphone-Plattformen konnten sich in den vergangenen Jahren nicht in der Breite durchsetzen. 8 Prozent der befragten Smartphone-Nutzer können keine Angaben zu ihrem Betriebssystem machen. „Das Smartphone-Betriebssystem ist das technische Herzstück der Geräte“, sagt Dr. Frank Termer, Bereichsleiter Software beim Bitkom. Das Betriebssystem stelle die Grundfunktionen der Geräte bereit wie die Bedienung per Touchscreen, die Steuerung der Kamera oder zentrale Sicherheitsfunktionen. Zusätzliche Anwendungen können die Nutzer aus den für das jeweilige Betriebssystem verfügbaren App-Stores herunterladen.</p><p>Der Name Android geht auf ein kleines Software-Unternehmen zurück, das ein neues Betriebssystem für Handys entwickeln wollte. Für die Verbreitung des Systems gründete sich die „Open Handset Alliance“, an der neben Google Gerätehersteller wie Samsung, HTC oder Motorola, Netzbetreiber wie T-Mobile oder Telefónica, Chip-Hersteller wie Intel sowie andere Technologie-Unternehmen beteiligt waren. Im Jahr 2008 kam dann das erste Android-Gerät von HTC auf den Markt – ein Jahr nach der ersten iPhone-Generation. Seitdem entwickelt Google Android schrittweise weiter und brachte zuletzt einmal pro Jahr eine neue Version auf den Markt. Aktuell wird Android 7.0 ausgerollt, das auch unter dem Namen Nougat bekannt ist. Als quelloffenes Betriebssystem auf Linux-Basis können die Gerätehersteller und andere Software-Unternehmen Android nach ihren Wünschen anpassen. Allerdings macht Google den Produzenten bestimmte Vorgaben, wenn es um die Nutzung seiner Apps geht. Auch Apple hat kürzlich eine neue Version seines Betriebssystems unter der Versionsnummer iOS 10 verteilt. Microsoft hat mit Windows 10 (Mobile) bereits eine neue Plattform auf den Markt gebracht, die sowohl auf Smartphones und Tablets als auch auf Desktop-Computern läuft.</p><p>Quelle: Bitkom</p></div></div></div><div class="post-share"><div class="share-buttons"><div class="social-buttons clearfix"><div class="social-btn social-fb"> <a rel="nofollow" class="fa fa-facebook" href="http://www.facebook.com/share.php?u=https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/&amp;title=BITKOM: Android beliebtestes Betriebssystem für Smartphones" target="_blank" title="Share on Facebook"></a></div><div class="social-btn social-twitter"> <a rel="nofollow" class="fa fa-twitter" href="http://twitter.com/home?status=BITKOM: Android beliebtestes Betriebssystem für Smartphones+https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" target="_blank" title="Share on Twitter"></a></div><div class="social-btn social-gplus"> <a rel="nofollow" class="fa fa-google-plus" href="https://plus.google.com/share?url=https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" target="_blank" title="Share on Google+"></a></div><div class="social-btn social-linkedin"> <a rel="nofollow" class="fa fa-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/&amp;title=BITKOM: Android beliebtestes Betriebssystem für Smartphones&amp;source=https://dads-finest.de" target="_blank" title="Share on LinkedIn"></a></div><div class="social-btn social-whatsapp"> <a rel="nofollow" class="fa fa-whatsapp" href="WhatsApp://send?text=https://dads-finest.de/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/&amp;title=BITKOM: Android beliebtestes Betriebssystem für Smartphones" target="_blank" title="Share with WhatsApp"></a></div></div></div></div></div> </article></div><div class="author-box"><h3 class="section-heading uppercase">About Author</h3><div class="author-box-avtar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=100&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d37bfda4a8800b013b7ff1d7f3ed249?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div><div class="author-info-container"><div class="author-info"><div class="author-head"><h5>Sven</h5></div><p>Geek, Papa, Blogger: Ich bin der Kopf hinter D@ds finest. Beruflich bin ich Medienfachwirt und arbeite als Redakteur und Web-Designer. Weitere Hashtags meines Lebens sind meine Familie, Musik und Wellenreiten. Auch zu finden bei <a title="Cyber Dust" href="http://www.cyberdust.com/addme?sven_ademi">Cyber Dust</a> und <a title="Yo" href="http://www.justyo.co/dadsfinest/">Yo</a></p><div class="author-social"> <span class="author-fb"><a class="fa fa-facebook" href="http://www.facebook.com/kiddinde"></a></span> <span class="author-twitter"><a class="fa fa-twitter" href="https://twitter.com/KIDDIN"></a></span> <span class="author-linkedin"><a class="fa fa-linkedin" href="de.linkedin.com/in/svenademi"></a></span></div></div></div></div><div class="navigation post-navigation clearfix"><div class="alignleft post-nav-links prev-link-wrapper"><div class="prev-link"><span>Vorheriger Beitrag</span> <a href="https://dads-finest.de/2016/09/wwwas-internet-ein-anderer-mensch/" rel="prev">&#8222;WWWas?&#8220; &#8211; Bin ich im Internet ein anderer Mensch?</a></div></div><div class="alignright post-nav-links next-link-wrapper"></div></div><div class="relatedPosts"><h3 class="section-heading uppercase"><span>Ähnliche Beiträge</span></h3><ul class="slides"><li> <a href="https://dads-finest.de/2016/09/neuvorstellung-amazons-alexa-via-echo-neuen-echo-dot/" title="Neuvorstellung: Amazons Alexa via Echo und dem neuen Echo Dot" rel="nofollow"><div class="relatedthumb"><img width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/09/Amazon-Echo-01-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Echo"><noscript><img width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2016/09/Amazon-Echo-01-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Echo"></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/09/neuvorstellung-amazons-alexa-via-echo-neuen-echo-dot/" title="Neuvorstellung: Amazons Alexa via Echo und dem neuen Echo Dot" rel="bookmark">Neuvorstellung: Amazons Alexa via Echo und dem neuen Echo Dot</a></h2> </header><div class="r-meta"></div></div></li><li> <a href="https://dads-finest.de/2016/08/ransomware-bedroht-zunehmend-android-geraete/" title="Ransomware bedroht zunehmend Android-Geräte" rel="nofollow"><div class="relatedthumb"><img title="Ransomware bedroht zunehmend Android-Geräte" alt="Ransomware bedroht zunehmend Android-Geräte" width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2014/08/Security-Sicher-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Security-Sicher" /><noscript><img title="Ransomware bedroht zunehmend Android-Geräte" alt="Ransomware bedroht zunehmend Android-Geräte" width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2014/08/Security-Sicher-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Security-Sicher" /></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/08/ransomware-bedroht-zunehmend-android-geraete/" title="Ransomware bedroht zunehmend Android-Geräte" rel="bookmark">Ransomware bedroht zunehmend Android-Geräte</a></h2> </header><div class="r-meta"></div></div></li><li> <a href="https://dads-finest.de/2016/08/olympia-digital-erleben-360-grad-virtual-reality/" title="Olympia digital erleben in 360 Grad und Virtual Reality" rel="nofollow"><div class="relatedthumb"><img title="Olympia digital erleben in 360 Grad und Virtual Reality" alt="Olympia digital erleben in 360 Grad und Virtual Reality" width="240" height="185" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2016/08/Olympia-2016-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Olympia 2016" /><noscript><img title="Olympia digital erleben in 360 Grad und Virtual Reality" alt="Olympia digital erleben in 360 Grad und Virtual Reality" width="240" height="185" src="https://dads-finest.de/wp-content/uploads/2016/08/Olympia-2016-240x185.jpg" class="attachment-related size-related wp-post-image" alt="Olympia 2016" /></noscript></div> </a><div class="related-content"> <header><h2 class="title"> <a href="https://dads-finest.de/2016/08/olympia-digital-erleben-360-grad-virtual-reality/" title="Olympia digital erleben in 360 Grad und Virtual Reality" rel="bookmark">Olympia digital erleben in 360 Grad und Virtual Reality</a></h2> </header><div class="r-meta"></div></div></li></ul></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://dads-finest.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">über neue Kommentare via E-Mail.</option><option value="all_comment" >über alle neuen Antworten via E-Mail.</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8d44855606" /><input type="hidden" name="_wp_http_referer" value="/2016/09/bitkom-android-beliebtestes-betriebssystem-smartphones/" /> <input type="hidden" value="3241" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Ich freue mich immer über Leser, die eine Diskussion anstoßen oder den Artikel mit weiteren Informationen anreichern. Alle Kommentare werden in diesem Sinne moderiert. Du kannst folgende HTML-Tags benutzen: Link <a href=&#34;&#34; title=&#34;&#34;> <em>kursiv</em> <strong>fett</strong>" required name="wc_comment" class="wc_comment wc_field_input"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wc-author-data"><div class="wc-field-name wpdiscuz-item"> <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Name" value="" required="required" name="wc_name" class="wc_name wc_field_input" /></div><div class="wc-field-email wpdiscuz-item"> <input type="email" placeholder="E-Mail" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" /></div><div class="wc-field-website wpdiscuz-item"> <input type="url" placeholder="WebSite URL" value="" name="wc_website" class="wc_website wc_field_input"></div><div class="clearfix"></div></div><div class="wc-form-submit"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">über neue Antworten via E-Mail.</label><br /></div> <input type="button" class="wc_comm_submit button alt"  value="Abschicken" name="submit"></div><div class="clearfix"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Ich freue mich immer über Leser, die eine Diskussion anstoßen oder den Artikel mit weiteren Informationen anreichern. Alle Kommentare werden in diesem Sinne moderiert. Du kannst folgende HTML-Tags benutzen: Link <a href=&#34;&#34; title=&#34;&#34;> <em>kursiv</em> <strong>fett</strong>" required name="wc_comment" class="wc_comment wc_field_input"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wc-author-data"><div class="wc-field-name wpdiscuz-item"> <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Name" value="" required="required" name="wc_name" class="wc_name wc_field_input" /></div><div class="wc-field-email wpdiscuz-item"> <input type="email" placeholder="E-Mail" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" /></div><div class="wc-field-website wpdiscuz-item"> <input type="url" placeholder="WebSite URL" value="" name="wc_website" class="wc_website wc_field_input"></div><div class="clearfix"></div></div><div class="wc-form-submit"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">über neue Antworten via E-Mail.</label><br /></div> <input type="button" class="wc_comm_submit button alt"  value="Abschicken" name="submit"></div><div class="clearfix"></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><hr><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://dads-finest.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div></div></div></div></div></div> <footer class="footer"><div class="container"><div class="footer-widgets footer-columns-1"><div class="footer-widget footer-widget-1"><div id="text-2" class="widget widget_text"><div class="textwidget"><p>Bitte bewerte den Artikel</p><div class="dpc-rating" data-average="0" data-id="3241"> <input type="hidden" data-id="3241" class="dpc-rating-input" data-filled="fa-dpc fa-dpc-star" data-empty="fa-dpc fa-dpc-star fa-3x" value="0" /></div><div class="dpc-rating-message"></div><div itemprop="rating" itemscope itemtype="http://schema.org/Rating"><div class="dpc-rating-wrap"><span itemprop="ratingValue">0</span> von <span itemprop="bestRating">5</span> basierend auf <span >0</span> Bewertungen</div></div></div></div></div></div></div> </footer><div class="copyright"><div class="copyright-inner"><div class="copyright-text">Dads finest / © 2016 <a href="http://kiddin.de" target="_blank" rel="nofollow">KIDDIN</a></div><div class="footer-menu"><ul id="menu-footer-menue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/werbung-sponsored-posts/"><i class="fa fa-shopping-cart"></i>Werbung</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/impressum/"><i class="fa fa-info"></i>Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/datenschutz/"><i class="fa fa-exclamation"></i>Datenschutz</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://dads-finest.de/404-user-sitemap/"><i class="fa fa-search"></i>Sitemap</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://maam.kiddin.de"><i class="fa fa-external-link"></i>ma:am</a></li></ul></div></div></div></div></div><div class="back-to-top"><i class="fa fa-arrow-up"></i></div></div><div id="quotyContainer" platforms="facebook|twitter|googleplus|pinterest|linkedin" selector=".entry-content p"></div> <script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['enableHeartBeatTimer',5]);(function(){var u="//piwik.dads-finest.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',5]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript><p><img src="https://piwik.dads-finest.de/piwik.php?idsite=5&rec=1" style="border:0" alt="" /></p></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-59668101-1','auto');ga('send','pageview');setTimeout("ga('send', 'event', 'unbounce', '10_sec')",10000);</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script> <script type='text/javascript'>var WCShortcodes={"ajaxurl":"https:\/\/dads-finest.de\/wp-admin\/admin-ajax.php"};</script> <div id="upprev_box"><h6>Lesen Sie weiter:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://dads-finest.de/2015/08/microsoft-family-safety-neuerungen/" title="Microsoft Family Safety mit Neuerungen" class="upprev_thumbnail" rel="BITKOM: Android beliebtestes Betriebssystem für Smartphones"><img width="60" height="34" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015.jpg" class="iworks_upprev_thumb wp-post-image" alt="Microsoft Family" title="Microsoft Family Safety mit Neuerungen" data-lazy-srcset="https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015.jpg 1000w, https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015-300x169.jpg 300w" data-lazy-sizes="(max-width: 60px) 100vw, 60px"><noscript><img width="60" height="34" src="https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015.jpg" class="iworks_upprev_thumb wp-post-image" alt="Microsoft Family" title="Microsoft Family Safety mit Neuerungen" srcset="https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015.jpg 1000w, https://dads-finest.de/wp-content/uploads/2015/08/Windows-Family-Safety-2015-300x169.jpg 300w" sizes="(max-width: 60px) 100vw, 60px"></noscript> </a><h5><a href="https://dads-finest.de/2015/08/microsoft-family-safety-neuerungen/" rel="BITKOM: Android beliebtestes Betriebssystem für Smartphones">Microsoft Family Safety mit Neuerungen</a></h5><p>Windows Family Safety war schon zu Anfangszeiten dieses Blogs ein großes Thema. Im Zuge der Einführung von Windows 10 hat...</p></div><a id="upprev_close" href="#" rel="close">Schließen</a></div><script src="https://dads-finest.de/wp-content/cache/min/1/70c1bd11daf5c6366f97235df0c9c2b2.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/1a5901d2689c986cfc335fdd8fa58429.js" data-minify="1"></script><script src="https://dads-finest.de/wp-content/cache/min/1/40e1a42818ae891f3ee26e9e9234980f.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1474447872 -->